Показ видео с youtube по ссылке на страницу ролика - YouTube PopUp jQuery Plugin

YouTube PopUp jQuery Plugin Для DataLife Engine. Доработка плагина для использования в шаблона DLE CMS. Например для RSS информеров в которых используются ссылки на youtube ролики. Исходный плагин,

Обратный звонок v1.0 для DLE 13.x

Стандартный плагин формы обратной связи для DLE 13.0 и выше. Подойдёт для сайта компании. Имеет самую элементарную / простую реализацию без возможности настроек. Автор: Sheckler

VideoCDN+ v1.2.6 by Sanjarmen - модуль с автообновлением фильмов и сериалов

Возможности модуля:- Установка в ручном и автоматическом режиме - Свой домен для плеера - Массовое проставление ссылок по ID баз Kinopoisk, IMDb, World-Art (аниме) * проставление возможно по крону и

Ccdn v1.4.15 - модуль для удобной работы с базой collaps для DLE

Это официальный бесплатный модуль CCDN, который поможет наладить работу сайта на основе базы видеобалансера Collaps.

Trailer VideoBimba 1.0 for DLE 13+ Автоматический или ручной поиск трейлеров

Модуль для поиска трейлеров. Использует встроенный кеш DLE, не нагружая сервер. Работает как и в автоматическом так и в ручном режиме при добавлении или редактировании новости. Проверялся на версиях

Yandex Maps DLE 3.0.0 - Яндекс карты для DLE

Модуль Yandex Maps DLE предназначен для вывода в полной новости блока с Яндекс.Картой и точкой на ней, координаты и зум которой хранятся в дополнительном поле новости, а так же вывода,

Модуль бекапа базы данных на Яндекс диск 1.1 от webarmen

Данный модуль будет хранить копию бекапа на вашем яндекс диске, делается это для дополнительной безопасности вашей базы данных, к примеру на случай полной неработоспособности диска, где размещена бд

Simple DLE Stats v1.0 – простая статистика посещений

Рад представить вам мою новую работу - модуль статистики. Это первая его версия, и по желанию

Ccdn - модуль для удобной работы с базой collaps для DLE

Является официальным бесплатным модулем CCDN, который поможет наладить работу сайта на основе базы видеобалансера Collaps. Необходимо: Версия PHP - 5.6 и выше Версия DLE - 11.0 и выше Поддерживаемые